sa23-00

Php 5.2.6 on IIS 5.1 with ISAPI or FastCGI

Installation Guide

This guide assumes that you have either windows server 2003/2008 or windows XP installed and updated with latest service patches and fixes.

Download PHP isntall guide for IIS

  • sa23-00.txt
  • Last modified: 2017/12/01 16:35
  • (external edit)